Hobby, 3D, Relief, CNC  

[ Új üzenetek · Tagok · Fórumszabályzat · Keresés · RSS ]
Oldal 1 / 41234»
A fórum moderátora: KisKZ, csiki, Amatőr 
Fórum » Általános kötetlen csevegő » Általános segítségkérés. Please Help me!!! » PC - LAPTOP téma (Tuning, bővítés, és egyebek)
PC - LAPTOP téma
ORCA17 Dátum/Date: Csütörtök, 2010-12-23, 17:26 | Üzenet/Post # 1
ismerkedő tag
Csoport/Group: Felhasználók
Üzenetek/Posts: 43
Kitüntetések/Medals: 0
Hírnév/Fame: 1
Helyzet/Status: Offline
Segítségre lenne szükségem...

Van egy PCMCIA paralell port bővítő kártyám

Nagyon elbénázhatok valamit, mert bár látja, de mégse műkszik.

Mit csinálok rosszul? Már telepítettem fel egy nyomtatót is erre a portra (orig lemezről) minden OK
de meg se nyikkant a nyomtató. Semmi hibaüzi...
Tudtok valami okosságot?

Csatolások/Attachments: 1050885.jpg(92Kb) · 8787372.jpg(50Kb) · 2160193.jpg(92Kb)
 
KisKZ Dátum/Date: Csütörtök, 2010-12-23, 19:56 | Üzenet/Post # 2
alapkő
Csoport/Group: Adminisztrátorok
Üzenetek/Posts: 3072
Kitüntetések/Medals: 4
Hírnév/Fame: 9
Helyzet/Status: Offline
Quote (ORCA17)
Tudtok valami okosságot?

Van egy leválasztókártyád?
Én azzal kezdeném most igy visszafelé, hogy van-e bármi jel a madzag végén.

a szoftveres oldal... azon még gondolkodni kell.
a saját lemezéről telepítetted?

a hardver kezelőben szerepel a kártya rendesen ugye?
Persze gondolom onnan hoztad be az eszköz tulajdonságai ablakot.
az erőforrások fül mögött mi rejtőzik?

 
ORCA17 Dátum/Date: Csütörtök, 2010-12-23, 23:02 | Üzenet/Post # 3
ismerkedő tag
Csoport/Group: Felhasználók
Üzenetek/Posts: 43
Kitüntetések/Medals: 0
Hírnév/Fame: 1
Helyzet/Status: Offline
Quote (KisKZ)
az erőforrások fül mögött mi rejtőzik?

A eszközkezelő sem jelez hibát

Igen, mint írtam is, orig lemzről. Látszólag minden rendben.

Quote (KisKZ)
Van egy leválasztókártyád?

Port illesztőre gondolsz?
Csatolások/Attachments: 6529987.jpg(63Kb) · 6408745.jpg(39Kb)
 
Djtil Dátum/Date: Csütörtök, 2011-03-03, 08:56 | Üzenet/Post # 4
nézelődő tag
Csoport/Group: Felhasználók
Üzenetek/Posts: 19
Kitüntetések/Medals: 0
Hírnév/Fame: 0
Helyzet/Status: Offline
ORCA17,
Szia!
Az LPT kártyához adtak cd-t is?
Akkor szokott ilyen probléma lenni,ha rossz a driver.
Mi a pontos neve a kártyának?
Ha a nyomtató nem megy,ott is lehet több probléma:
rossz nyomtató,hozzá rossz driver
Egyébként a Mach3-at akarod elérni ezen a kártyán?
Ha igen ,akkor lehet ott a hiba, hogy a Mach3-ban rossz Lpt cim van kiosztva.
Első körben ott kellene megnézni a hibát.
 
Amatőr Dátum/Date: Szombat, 2011-04-23, 08:44 | Üzenet/Post # 5
alapkő
Csoport/Group: Adminisztrátorok
Üzenetek/Posts: 2207
Kitüntetések/Medals: 6
Hírnév/Fame: 3
Helyzet/Status: Offline
Valaki tudna segíteni?
Internet Explorerrel nem tudok belépni az oldalra, csak Firefoxxal.
Az adatokat kérő kis ablak egyszerűen nem jelenik meg IE alatt. Nem tudom hol keressem a hibát, az IE-t már újratelepítettem(8-as), nem segített.


H1i.hu
 
Tomi Dátum/Date: Szombat, 2011-04-23, 10:16 | Üzenet/Post # 6
komoly tag
Csoport/Group: Adminisztrátorok
Üzenetek/Posts: 309
Kitüntetések/Medals: 1
Hírnév/Fame: 1
Helyzet/Status: Offline
Amatőr, és a kis login doboz a címoldalon, jobb szélen, legfelül?
Ill. a felugró ablakok beállításai vagy információs sávja környékén is nézz körül tán...
 
Amatőr Dátum/Date: Szombat, 2011-04-23, 11:05 | Üzenet/Post # 7
alapkő
Csoport/Group: Adminisztrátorok
Üzenetek/Posts: 2207
Kitüntetések/Medals: 6
Hírnév/Fame: 3
Helyzet/Status: Offline
Quote (Tomi)
és a kis login doboz a címoldalon, jobb szélen, legfelül?

Ott be tudok lépni.
Tegnapig működött a belépés amúgy is, azóta telepítettem egy divx webplayer-t, de eltávolítva sem akar a kis ablak bejönni. Pop-upokat is engedélyeztem már. Ha rákattintok a "Belépés" gombra semmi sem történik, csak bal oldalon lent kiírja hogy "hiba az oldalon" ami hülyeség, a hiba az IE-ben van, csak nem tudom mi lehet. Marhára bosszantó.

Megvan!
Az IE beállítások/Speciális alatt alaphelyzetbe állítottam, igaz hogy elvitte a megszokott beállításaimat, de azt könnyen helyrehozom.
Most már működik!

Köszönöm!


H1i.hu

Az üzenetet módosította/Modified by Amatőr - Szombat, 2011-04-23, 11:12
 
KisKZ Dátum/Date: Szombat, 2011-04-23, 11:39 | Üzenet/Post # 8
alapkő
Csoport/Group: Adminisztrátorok
Üzenetek/Posts: 3072
Kitüntetések/Medals: 4
Hírnév/Fame: 9
Helyzet/Status: Offline
Quote (Amatőr)
Megvan!

Ügyesek vagytok! smile

Egyébként én már a 9-est használom és nagyonmeg vagyok elégedve.
Win7 kell alá, ez visszatartó lehet sokaknak, de egyébként gyors és megbízható.

 
Amatőr Dátum/Date: Vasárnap, 2011-11-20, 14:30 | Üzenet/Post # 9
alapkő
Csoport/Group: Adminisztrátorok
Üzenetek/Posts: 2207
Kitüntetések/Medals: 6
Hírnév/Fame: 3
Helyzet/Status: Offline
Kedves "lúhoz" értők!
Milyen megoldások léteznek internetes rádiók hallgatására hifi rendszeren számítógép használata nélkül?
Van ilyen kütyü amit a telefonvonal és az erősítő közé lehet kötni?


H1i.hu
 
thotib Dátum/Date: Hétfő, 2011-11-21, 12:05 | Üzenet/Post # 10
nézelődő tag
Csoport/Group: Felhasználók
Üzenetek/Posts: 2
Kitüntetések/Medals: 0
Hírnév/Fame: 0
Helyzet/Status: Offline
Quote (Amatőr)
Milyen megoldások léteznek internetes rádiók hallgatására hifi rendszeren számítógép használata nélkül?

Multimédia lejátszó, pl. Van pár ezer változat a piacon belőle, egyik preferált gyártó a HDI. Pl. itt vásárolhatsz is ilyesmit (nekem a H1 van)
Vagy egy Popcorn pl. itt. De akár egy Xtreme Sidewinder, fiamnak ez van, vagy egy WD HD Live. Csak az ismertebbek közül.
Persze valamilyen felület kell, hogy lásd is mit csinálsz; ez általában egy TV. Beállítod, és rádió hallgatásnál lekapcsolhatod a TV-t, nem kell hozzá. Csak internet kapcsolat. Na meg erősítő :-)))
Ha olyat választasz, amin van kijelző, akkor még TV sem kell. Rádiózni. Mert ezek az eszközök mindenjátszók, el fogod felejteni a számítógépet a filmnézéshez is.

Hozzáadva (2011-11-21, 1:05 PM)
---------------------------------------------

Quote (thotib)
nekem a H1 van

Butaságot írtam, Dune HD Smart D1 van nekem, ez a kijelzővel szerelt változat... Ja, állítólag a Duneben egész jó D/A konverter van, hifizéshez is kiváló. 24/192 zenéket gond nélkül játssza, bár ezek beszerzése eredetiben nehézkes. Nem az otthoni bakelit felvételek digitaizálására gondolok home-made cuccokkal, ami nem mindig sikerül túl jól... De 24/96 elég sok található a világhálón.
 
Amatőr Dátum/Date: Kedd, 2011-11-22, 19:35 | Üzenet/Post # 11
alapkő
Csoport/Group: Adminisztrátorok
Üzenetek/Posts: 2207
Kitüntetések/Medals: 6
Hírnév/Fame: 3
Helyzet/Status: Offline
thotib, köszi, megnéztem ezeket a holmikat, nagyon sokat tudnak és nem az én pénztárcámhoz szabták az árukat. Marad a PC.

H1i.hu
 
Tomi Dátum/Date: Szerda, 2011-11-23, 20:15 | Üzenet/Post # 12
komoly tag
Csoport/Group: Adminisztrátorok
Üzenetek/Posts: 309
Kitüntetések/Medals: 1
Hírnév/Fame: 1
Helyzet/Status: Offline
Amatőr, szia!

Csak amolyan ötlet.
A telefon vonal helyett inkább routerre csatlakoznék (de lehet ezt értetted telefonvonal alatt. :)).
Lehetőleg WiFi-sre, mert egy részben hibás de WiFi-t tudó mobil (aminek pl. a GSM része rossz, de nem is kell ez eseteben) vagy egy használt PDA szintén WiFi-n keresztül erre a célra bőven alkalmas lehet. Ilyeneket pedig már 5-10ezerért is lehet kapni. (Esetleg aukcióban még olcsóbban).
Hang kimenet is akad szinte minden ilyen eszközön már, ha mindenképp az erősítőre szeretnéd kötni, és a fogyasztásban is messze a PC alatt vannak.
 
thotib Dátum/Date: Csütörtök, 2011-11-24, 12:00 | Üzenet/Post # 13
nézelődő tag
Csoport/Group: Felhasználók
Üzenetek/Posts: 2
Kitüntetések/Medals: 0
Hírnév/Fame: 0
Helyzet/Status: Offline
Amatőr

Csak még egy szót a médialejátszóról. A PC sokat, nagyon sokat fogyaszt, főleg rádió hallgatáshoz pazarlás (persze ha csak háttér a zene a munka mellett, az más) Erre Tomi is célzott.
Mi sem a ~65 ezres playerrel kezdtük, nem volt rá keret. Egy sokkal olcsóbb, harmadába sem kerülő Asus O'Play R1 volt az első. Ilyet használtan, garanciával tudsz venni, több is van belőle eladó. Az ára ~17 ezer, viszont - igaz, hogy belépő szintű de - teljes értékű multimédia lejátszót adnak érte. Ami persze alkalmas internet rádió hallgatásra is. Fogyasztása 10W körüli.
Az R1-ben nincs WiFi, azt az R3-ba tettek (meg kártyaolvasót) de nem is biztos, hogy szükséges. Egy külső USB vagy eSATA HDD-vel egész kellemes házimozit lehet teremteni vele.
Nem akarlak rábeszélni, csak a saját tapasztalataimat írtam le.
Én is tovább léptem, a következő egy HTPC volt, de az nem nagyon jött be. Utána egy nagyobb lépéssel jött a Dune. Az Asus viszont nagyon jó kezdet, relatív kis pénzügyi lépésekkel fel lehet belőle építeni komolyabb dolgokat is.


Az üzenetet módosította/Modified by thotib - Csütörtök, 2011-11-24, 12:01
 
miki-bá Dátum/Date: Csütörtök, 2011-11-24, 18:48 | Üzenet/Post # 14
alapvető tag
Csoport/Group: Moderátorok
Üzenetek/Posts: 817
Kitüntetések/Medals: 3
Hírnév/Fame: 2
Helyzet/Status: Offline
Üdv mindenkinek !

Olyan jellegű problemám van egy ideje ,hogy a tárhelyet a saját gépemből nem tudom megnyitni csak akkor ha belépek ide.
Ezzel egyidejűleg a chat oldalon és talán egy másikon is amikor meg akarom nyitni a "levelezést vagy az üzenetek"-et akkor a kurzor alsó
részén egy piros kis csillag (nem ötágú) jelenik meg és nem nyílik meg a kívánt rész. Az igazság ,hogy ezt a gépet többen ( feleség, unoka )
is használjuk és arra gondoltam talán valamit elállítottak. Hát röviden ebben kérek tőletek segítséget.

Miki bá


" Ember ,küzdj és bízva bízzál"

http://famakett.hu/
 
Bogo Dátum/Date: Péntek, 2012-02-10, 18:21 | Üzenet/Post # 15
kezdő tag
Csoport/Group: Felhasználók
Üzenetek/Posts: 30
Kitüntetések/Medals: 0
Hírnév/Fame: 0
Helyzet/Status: Offline
Légyszi segítsetek!!!

Relief marás közben egyszercsak jó 2cm-re elcsúszott a marás x irányban (balra) 1,5cm mélyen a fában, még jó hogy nem tört el az újonnan csináltatott maróm....

máskor már előfordult hogy bemértem a nullpontot és amikor elindítottam a marást egész máshol akarta elkezdeni, mintha elvesztené a nullpontot.

Mi okozhatja a hibát?
 
lui3 Dátum/Date: Péntek, 2012-02-10, 19:46 | Üzenet/Post # 16
barátkozó tag
Csoport/Group: Felhasználók
Üzenetek/Posts: 93
Kitüntetések/Medals: 0
Hírnév/Fame: 0
Helyzet/Status: Offline
Bogo, Talán megbolondult az xp-d?Énnekem azt csinálta idöközönként (4-5 munka) hogy a Z-t munka közben minden tuvábbi nélkül beletolta az anyagba tört maro munkadarab meg minden én is gondoltam minden eshetöségre de a probléma fent ált mindig, reflifnél mérgesitö volt hogy 3 ora munka utánn beletolta a fába a marot ugy ahogy volt.Végül ujratelepitettem az xp-t és a mach-ot és megoldodott a hiba soha többet nem jött elö. kikapcsoltad az xp-be az automata nyomtatokeresést?az is tud galibát okozni de lehet bemegy a hálozati feszen olyan zavar ami eddig nem volt,nem vett heggesztöt mostanában valamelyik szomszédod?
 
Bogo Dátum/Date: Péntek, 2012-02-10, 20:29 | Üzenet/Post # 17
kezdő tag
Csoport/Group: Felhasználók
Üzenetek/Posts: 30
Kitüntetések/Medals: 0
Hírnév/Fame: 0
Helyzet/Status: Offline
lui3, Köszi a tanácsokat, a nyomtatókeresést kikapcsolom, de épp azt marrom amit az előbb elrontott. Annyit csináltam hpgy a BIOS-ban mindent alapra állítottam, kikapcsoltam mindent extra marhaságot, egyébként ezen a gépen csak egy Xp van meg a Mach. A hálózati zavarra már én is gondoltam, nálunk a földeléssel nem stimmel valami. A szomszédok szerintem még egy fúrógépet se tudnának használni smile
 
zasti Dátum/Date: Péntek, 2012-02-10, 23:21 | Üzenet/Post # 18
Fontos tag
Csoport/Group: Felhasználók
Üzenetek/Posts: 671
Kitüntetések/Medals: 3
Hírnév/Fame: 5
Helyzet/Status: Offline
Bogo,
Máskor is tévesztett, vagy csak ennél a relifnél?
Elég Windóz gyanús? De nem lehetünk biztosak benne, mert
Nálam a microcarve4 által generált kód volt a ludas. Kb 5 munkám tette tönkre 60-90% nál elment valamelyik tengelyem. Általában a Z.
Akadt olyan eset, amikor fél relifnél az egész mintát 1mm el feljebb folytatta, majd 20 fogás után, vissza tért az eredeti mélységre, de ezred milliméter pontosan.
És mindegy volt hogy 700mm/min, vagy 2000mm/min.
Ugyan ez a progi csak a régebbi microcarve 2 készítette el a fentebb említett relifeket, ugyan arról a képről, ugyan azzal a beállítással, ugyan olyan méretben(és 40Mb- al kevesebb kódból) 2200mm/min-el hibátlanul.
ez is egy lehetőség.

Újraraktam, és azóta jó kódokat generál(kop-kop)

Először a helyedben kipróbálnám kisebb gyorsítással vagy sebességgel megint.
Relif betöltés Mach3 ba, csak frissen indított xp, és Mach3, ha már előtte dolgozott a gép, nmem szabad rábízni 3 000 000 soros kódot

Szerintem rakj fel egy szűz xp-t meg a mach ot megint, mint ahogy lui3 mondja és reménykedj hogy megoldódik a probléma.minden felesleget(időzitett baromségot) kikapcsolni ami nem fontos.
Nálam az energiagazdálkodás nincs kikapcsolva, de be sincs. Minden mennyen mindig(nálam még az nem okozott gondot) de Update, jelentések, modem, wifi stb azok ki vannak kapcsolva
Laptop vagy asztali a gép??
(Laptopnál nekem a processzor "speed-step" kergetett az őrületbe, és elég rendesen be-be lassult a gép tőle, ilyenkor, vagy nem ált meg az éppen mozgó tengelyem, vagy nem indult időbe)
xp miatt:
előfordult asztal síkolánál, 2x 0.2 es fogás szépen ment, és az utolsó fogás bekezdésekor 5mm mélyen állt neki a szerszám az utolsó simításnak. (szép kis simító fogás) A dro értéke viszont azt mutatta ami a kódban volt, vagyis -0.1 az előzőhöz képest.
''
Kipróbálhatod, ha nyomsz egy nyilat mondjuk az X tengellyel pozícionálsz, és mondjuk az egérrel közben rámész a motor tunigra, hiába enged el az x tengelyt, nem fog megállni, koppanásig megy smile ez a windows baja, ilyenekkel nem lehet sajna mit kezdeni.''

De az általad is leírt tévesztéskor nálam új xp, és mach3 azóta okés .
viszont nullpont , és tengely elállítódások előfordulnak nálam is, általában kezdésnél.Ilyenkor restart Mach3, és nemet nyomok a mentésnél
Ez működik

Üdv zas

Nem ismerem a géped, de ha rám hallgatsz, és valamilyen programra bízod a kód generálást, légy gyanakvó, és a G kód
kezdését (feltéve ha tudod mi micsoda) ellenőrizd le. Ott lesz a null pot eltolódásának az oka.
A DotG viccelt meg nemrég ilyennel.
Olyankor törlöl a fejlécet, még a mach3 ba való betöltés előtt( notepad-ba) és beírom az ami nekem szükségs. ált M3 esetleg G21 ha előttem mást csináltam.
Más(és ez tapasztalat.(mindegy ki mit mond)
Én nem szeretem használni a sebesség felülbírálást, ha gyorsan akarok, akkor beírom neki az értéket, vagy beszerkeztem a kódba, mert hiába marom a relifeket 2200 al és soha nem téved,ha a G kódba úgy van megadva, de ha csak 1000mm/ perc van a kódba, és felhúzom 150% ra ami ugye 1500mm/min lenne, nem biztos hogy 2 sort kibír tévesztés nélkül. pedig az érték kisebb mint amit a gép elbír
(furcsa-nem furcsa ez nálam így műxik,)


Még egy kérdés:
Milyen kuplungot használsz?? Nem tud megcsúszni, hirtelen irányváltásnál?

(Nem biztos hogy mindig megtörténik, de volt acetilén kuplungom egy 100X100 as relifnél 1x max 2x csúszott meg, és nem minden fordulónál, (mondjuk tönkre is vágta a képet de a hiba oka kuplung volt)


In the life everything is moving. Like Me.
"Down the slope."


Az üzenetet módosította/Modified by zasti - Péntek, 2012-02-10, 23:34
 
Bogo Dátum/Date: Szombat, 2012-02-11, 09:33 | Üzenet/Post # 19
kezdő tag
Csoport/Group: Felhasználók
Üzenetek/Posts: 30
Kitüntetések/Medals: 0
Hírnév/Fame: 0
Helyzet/Status: Offline
zasti, Köszi a rengeteg tippet!!!
Máskor még marás közben nem tévesztett csak most.
A windowst elfelejtettem újra indítani sajna, és már előtte is martam egy reliefet... újraindítás után minden ok volt, 4 órás munkát végigcsinált hiba nélkül.

Amúgy pc-t használok, most már mindent alapra állítottam az xp-ben. A kódokat Vectric progival generálom, szerintem azzal nincs gond. Kezdésnél nálam is előfordulnak nullpont eltolódások ahogy neked is (ezek szerint ez általános jelenség), az hogy milyen kuplung van a gépben sajnos nem tudom, nekem úgy építették a gépemet.

Köszi mégegyszer zas!
 
zasti Dátum/Date: Szombat, 2012-02-11, 18:33 | Üzenet/Post # 20
Fontos tag
Csoport/Group: Felhasználók
Üzenetek/Posts: 671
Kitüntetések/Medals: 3
Hírnév/Fame: 5
Helyzet/Status: Offline
Bogo,
Igazán nincs mit.
Azon gondolkodtam amikor írtam éjszaka," ugyan nem-e késtem el". és már lehet hogy ki is martad smile
egyébként
A windows restartot mindig betartom relif előtt, és nem rakok semmi szemetet a gépre, csak win, driverek, mach3
Üdv:zas


In the life everything is moving. Like Me.
"Down the slope."
 
Fórum » Általános kötetlen csevegő » Általános segítségkérés. Please Help me!!! » PC - LAPTOP téma (Tuning, bővítés, és egyebek)
Oldal 1 / 41234»
Keresés:

Copyright HobbyCnCArt © 2016